Snom D862 telefono IP Nero LCD

MPN: 00004535
Codice Rapido: B46928041
(SNOM D862 - D862 DESK TELEPHONE)
🔍
Snom D862 telefono IP Nero LCD
Nota: La precisione delle immagini non è garantita. Si prega di non fare affidamento esclusivamente sull'immagine per l'acquisto.
€136.07
€166.01 IVA inclusa
Tutti i prodotti su questo sito Web sono disponibili senza dazio nella UE
Le aziende non pagano L'IVA. - Verificatela qui
Codice Rapido: B46928041
MPN: 00004535
Produttore: Snom
Codice EAN: 4260059583251
💰 Ottieni €1.00 Rimborso se paghi con carta di debito o bonifico bancario!
📧 Richiedi maggiori informazioni

Hai domande? Hai bisogno di un preventivo?

Contattaci
📬 Avvisami quando il prezzo scende
NOTA: Le informazioni riportate di seguito sono fornite esclusivamente per vostra comodità e non possiamo garantirne l'accuratezza. Se necessario, vi preghiamo di verificare con noi prima dell'acquisto.

Design
Tipo di prodotto IP Phone
Colore del prodotto Nero
Montabile a parete Sì
Prestazione
Sistema operativo incluso Linux
Caratteristiche del telefono
Segreteria telefonica Sì
Identificatore di chiamata Sì
Capacità rubrica 10000 voci
Numero di account VoIP 8
Attesa chiamate Sì
Composizione veloce Sì
Intercom Sì
Chiamata in attesa Sì
Possibilità di conferenza telefonica Sì
Re-dial Sì
Capacità di reperimento remoto supportata Sì
Parcheggio chiamata Sì
Chiamata anonima Sì
Full duplex ℹ️ Sì
Cronologia chiamate Sì
Caratteristiche di gestione
Numero di tasti della tastiera 39
Firmware aggiornabile Sì
Display
Tipologia display ℹ️ LCD
Dimensioni diagonale schermo ℹ️ 12,7 cm (5")
Risoluzione del display ℹ️ 1280 x 720 Pixel
Audio
Telefono con vivavoce Sì
Modalità mute microfono Sì
Frequenza microfono 100 - 8000 Hz
Codec voce G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Riduzione rumore Sì
Comfort di Generazione di Rumori (CNG) Sì
Occultamento di perdita di pacchetti (PLC) Sì
Collegamento in rete
Collegamento ethernet LAN Sì
Tipo di interfaccia LAN Ethernet Gigabit Ethernet
Protocolli di rete supportati ℹ️ IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Protocolli VoIP SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Sensori
Sensore luce ambientale Sì
Connettività
Quantità porte USB 2.0 ℹ️ 1
Quantità porte Ethernet LAN (RJ-45) 2
Quantità di porte RJ-9 2
Gestione energetica
Supporto Power over Ethernet (PoE) Sì
Adattatore di voltaggio input AC 100 - 240 V
Frequenza di ingresso 50/60 Hz
Condizioni ambientali
Intervallo temperatura di funzionamento 0 - 35 °C
Range di umidità di funzionamento 5 - 95%
Intervallo di temperatura -10 - 45 °C
Dimensioni e peso
Larghezza 243 mm
Profondità 165 mm
Altezza ℹ️ 193 mm
Peso ℹ️ 1,12 kg
Contenuto dell'imballo
Guida rapida Sì
Cavi inclusi LAN (RJ-45)