Snom D865 telefono IP Grigio TFT Wi-Fi

MPN: 4536
Codice Rapido: B51020975
(snom D865 - VoIP-telefon)
🔍
Snom D865 telefono IP Grigio TFT Wi-Fi
Nota: La precisione delle immagini non è garantita. Si prega di non fare affidamento esclusivamente sull'immagine per l'acquisto.
€173.04
€211.11 IVA inclusa
Tutti i prodotti su questo sito Web sono disponibili senza dazio nella UE
Le aziende non pagano L'IVA. - Verificatela qui
NOTA: Questo articolo sarà inviato entro 7 giorni
Codice Rapido: B51020975
MPN: 4536
Produttore: Snom
Codice EAN:
💰 Ottieni €1.27 Rimborso se paghi con carta di debito o bonifico bancario!
📧 Richiedi maggiori informazioni

Hai domande? Hai bisogno di un preventivo?

Contattaci
📬 Avvisami quando il prezzo scende
NOTA: Le informazioni riportate di seguito sono fornite esclusivamente per vostra comodità e non possiamo garantirne l'accuratezza. Se necessario, vi preghiamo di verificare con noi prima dell'acquisto.

Design
Tipo di prodotto IP Phone
Colore del prodotto Grigio
Montabile a parete Sì
Prestazione
Sistema operativo incluso Linux
Caratteristiche del telefono
Segreteria telefonica Sì
Identificatore di chiamata Sì
Capacità rubrica 50000 voci
Numero di account VoIP 12
Composizione veloce Sì
Intercom Sì
Capacità trasferimento chiamata Sì
Possibilità di conferenza telefonica Sì
Re-dial Sì
Capacità di reperimento remoto supportata Sì
Parcheggio chiamata Sì
Chiamata anonima Sì
Full duplex ℹ️ Sì
Caratteristiche di gestione
Numero di tasti della tastiera 43
Numero di tasti programmabili 10
Display
Tipologia display ℹ️ TFT
Dimensioni diagonale schermo ℹ️ 12,7 cm (5")
Risoluzione del display ℹ️ 1280 x 720 Pixel
Formato 16:9
Touch screen ❌
Audio
Telefono con vivavoce Sì
Modalità mute microfono Sì
Frequenza microfono 100 - 8000 Hz
Codec voce G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Comfort di Generazione di Rumori (CNG) Sì
Occultamento di perdita di pacchetti (PLC) Sì
Collegamento in rete
Collegamento ethernet LAN Sì
Tipo di interfaccia LAN Ethernet Gigabit Ethernet
Wi-Fi Sì
Standard Wi-Fi Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac)
Bluetooth ℹ️ Sì
Versione Bluetooth 5.0
Protocolli di rete supportati ℹ️ SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Protocolli VoIP SIPS (SIP over TLS), SRTP (RFC 3711), SRTCP
Sensori
Sensore luce ambientale Sì
Connettività
Quantità porte USB 2.0 ℹ️ 2
Quantità porte Ethernet LAN (RJ-45) 2
Quantità di porte RJ-9 2
Gestione energetica
Supporto Power over Ethernet (PoE) Sì
Adattatore di voltaggio input AC 100 - 240 V
Frequenza di ingresso 50/60 Hz
Condizioni ambientali
Intervallo temperatura di funzionamento 0 - 35 °C
Range di umidità di funzionamento 5 - 95%
Intervallo di temperatura -10 - 45 °C
Dimensioni e peso
Larghezza 243 mm
Profondità 165 mm
Altezza ℹ️ 193 mm
Peso ℹ️ 1,12 kg
Contenuto dell'imballo
Guida rapida Sì
Cavi inclusi LAN (RJ-45)