Allied Telesis AT-8100S/24F-LC Gestito L3 Verde, Grigio

MPN: AT-8100S/24F-LC-50
Codice Rapido: B1692435
(24 X 100FX [LC] PORT MAN. STACK - FAST ETHERNET SWITCH. DUAL AC)
🔍
Allied Telesis AT-8100S/24F-LC Gestito L3 Verde, Grigio
Nota: La precisione delle immagini non è garantita. Si prega di non fare affidamento esclusivamente sull'immagine per l'acquisto.

📹 Guarda la demo del prodotto

€1869.99
€2281.39 IVA inclusa
Tutti i prodotti su questo sito Web sono disponibili senza dazio nella UE
Le aziende non pagano L'IVA. - Verificatela qui
NOTA: Questo articolo sarà inviato entro 3 giorni
Codice Rapido: B1692435
MPN: AT-8100S/24F-LC-50
Produttore: Allied Telesis
Codice EAN: 0767035194219
💰 Ottieni €13.69 Rimborso se paghi con carta di debito o bonifico bancario!
📧 Richiedi maggiori informazioni

Hai domande? Hai bisogno di un preventivo?

Contattaci
📬 Avvisami quando il prezzo scende
NOTA: Le informazioni riportate di seguito sono fornite esclusivamente per vostra comodità e non possiamo garantirne l'accuratezza. Se necessario, vi preghiamo di verificare con noi prima dell'acquisto.

Caratteristiche di gestione
Tipo interruttore Gestito
Livello del commutatore L3
Supporto qualità del servizio (QoS) Sì
Registro evento di sistema Sì
Supporto MIB RFC 1213 MIB-II, RFC 1215 TRAP MIB, RFC 1493 Bridge MIB, RFC 2863, RFC 1643, RFC 2618 RMON, RFC 2674 IEEE 802.1Q, RFC 2096 IP
Connettività
Quantità di porte Combo SFP 2
Porte Fibre Channel 24
Connettore a fibra ottica LC, SFP
Collegamento in rete
Standard di rete IEEE 802.1D, IEEE 802.1Q, IEEE 802.2, IEEE 802.3, IEEE 802.3ac, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.3z
Mirroring della porta Sì
Full duplex ℹ️ Sì
Routing IP Sì
Supporto controllo flusso Sì
Raggruppamento link Sì
Controllo Broadcast storm Sì
Auto MDI/MDI-X Sì
Apertura albero di protocollo Sì
Blocco Head-of-line (HOL) Sì
Tabella indirizzo IP 2096
VLAN support Sì
Numero di VLA 4096
Fibra ottica
Tecnologia delle fibre dei cavi elettrici 100BASE-FX
Tipo fibra Modalità multipla
Trasmissione dati
Dimensioni tavola MAC 16000 voci
Capacità di commutazione 18,8 Gbit/s
Throughput 27,9 Mpps
Supporto Jumbo Frames Sì
Sicurezza
Caratteristiche DHCP DHCP client
Lista di controllo accesso (ACL) Sì
Funzione IGMP snooping Sì
Filtri MAC address Sì
Porta di sicurezza statica Sì
Supporto SSH/SSL Sì
Funzioni Multicast
Supporto multicast Sì
Numero di gruppi multicast filtrati 255
Design
Montaggio rack Sì
Impilabile Sì
Colore del prodotto Verde, Grigio
Indicatori LED Sì
Sicurezza ℹ️ UL 60950-1 (cUlus), EN60950-1 (TUV), EN60825
Compatibilità elettromagnetica ℹ️ EMI: FCC class A, CISPR class A, EN55022 class A, C-TICK, VCCI Class A, CE, EN601000-3-2, EN601000-3-3
Prestazione
Frequenza del processore ℹ️ 266 MHz
RAM installata ℹ️ 128 MB
Memoria flash 16 MB
Emissione acustica 55,4 dB
Tempo medio tra guasti (MTBF) ℹ️ 140000 h
Gestione energetica
Supporto Redundant power supply (RPS) Sì
Numero di alimentatori 1
Tensione di ingresso AC 100 - 240 V
Frequenza di ingresso AC 47/63 Hz
Consumi ℹ️ 22 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE) ❌
Condizioni ambientali
Intervallo temperatura di funzionamento 0 - 40 °C
Intervallo di temperatura -25 - 70 °C
Range di umidità di funzionamento 5 - 90%
Umidità 5 - 95%
Altitudine di funzionamento 0 - 3048 m
Dimensioni e peso
Larghezza 440 mm
Profondità 441 mm
Altezza ℹ️ 291 mm
Peso ℹ️ 4,4 kg