Cambium Networks EX2028-P Gestito L2 Gigabit Ethernet [10/100/1000] Supporto Power over Ethernet [PoE] 1U Grigio

MPN: MX-EX2028PXA-0
Codice Rapido: B45847778
(cnMatrix EX2028-P, - Intelligent Ethernet PoE - Switch, 24 1G and 4 SFP+ fiber ports - no power cord. Enterprise grade L2, L3 - Warranty: 60M)
🔍
Cambium Networks EX2028-P Gestito L2 Gigabit Ethernet [10/100/1000] Supporto Power over Ethernet [PoE] 1U Grigio
Product Image 1 Product Image 2
Nota: La precisione delle immagini non è garantita. Si prega di non fare affidamento esclusivamente sull'immagine per l'acquisto.
€1527.14
€1863.11 IVA inclusa
Tutti i prodotti su questo sito Web sono disponibili senza dazio nella UE
Le aziende non pagano L'IVA. - Verificatela qui
Codice Rapido: B45847778
MPN: MX-EX2028PXA-0
Produttore: Cambium Networks
Codice EAN: 5704174541110
💰 Ottieni €11.18 Rimborso se paghi con carta di debito o bonifico bancario!
📧 Richiedi maggiori informazioni

Hai domande? Hai bisogno di un preventivo?

Contattaci
📬 Avvisami quando il prezzo scende
NOTA: Le informazioni riportate di seguito sono fornite esclusivamente per vostra comodità e non possiamo garantirne l'accuratezza. Se necessario, vi preghiamo di verificare con noi prima dell'acquisto.

Caratteristiche di gestione
Tipo interruttore Gestito
Livello del commutatore L2
Supporto qualità del servizio (QoS) Sì
Gestione web-based Sì
Ispezione ARP Sì
Configurazione dei parametri di localizzazione (CLI) Sì
Registro evento di sistema Sì
Registro delle operazioni dell'utente Sì
Connettività
Quantità di porte RJ-45 24
Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati 0
Quantità di moduli SFP+ installati 4
Quantità di moduli QSFO+ installati 0
Quantità porte USB 2.0 ℹ️ 1
Collegamento in rete
Standard di rete IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ac, IEEE 802.3ad, IEEE 802.3ak, IEEE 802.3u, IEEE 802.3x
Supporto controllo flusso Sì
Controllo Broadcast storm Sì
Auto MDI/MDI-X Sì
VLAN support Sì
Numero di VLA 4094
Trasmissione dati
Dimensioni tavola MAC 16384 voci
Capacità di commutazione 128 Gbit/s
Throughput 128000 Mpps
Buffer di memoria di pacchetto 1,5 MB
Sicurezza
Caratteristiche DHCP DHCPv6 snooping
Lista di controllo accesso (ACL) Sì
Funzione IGMP snooping Sì
IGMP proxy Sì
Algoritmi di sicurezza supportati 802.1x RADIUS
Filtri MAC address Sì
Porta di sicurezza statica Sì
Supporto SSH/SSL Sì
Protezione della password Sì
tipo di autenticazione RADIUS
Protocolli
Protocolli di gestione SNMP v1, v2, and v3, SSH 1.5 and 2.0, RFC 4252: SSH, RFC 4253: SSH,• RFC 4254: SSH, RFC 4251: SSH, RFC 4716: SECSH, RFC 4419, SSL 3.0, RFC 2246, RFC 2818, RFC 3268
Design
Montaggio rack Sì
Fattore di forma ℹ️ 1U
Colore del prodotto Grigio
Indicatori LED Collegamento, PoE
Numero di ventole 2 ventola(e)
Prestazione
RAM installata ℹ️ 512 MB
Memoria flash 128 MB
Tempo medio tra guasti (MTBF) ℹ️ 285350 h
Gestione energetica
Fonte di alimentazione inclusa Sì
Tensione di ingresso AC 100 - 230 V
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE) Sì
Quantità porte Power over Ethernet (PoE) 24
Potenza Power over Ethernet (PoE) per porta 30 W
Bilancio energetico totale del PoE 400 W
Condizioni ambientali
Intervallo temperatura di funzionamento 0 - 50 °C
Intervallo di temperatura 40 - 70 °C
Dimensioni e peso
Larghezza 440 mm
Profondità 250 mm
Altezza ℹ️ 44 mm
Peso ℹ️ 3,96 kg