HPE E4208-96 vl Switch Gestito

MPN: J8775B
Codice Rapido: B212708
(HP procurve switch 4208vl-96)
🔍
HPE E4208-96 vl Switch Gestito
Nota: La precisione delle immagini non è garantita. Si prega di non fare affidamento esclusivamente sull'immagine per l'acquisto.
€3322.77
€4053.78 IVA inclusa
Tutti i prodotti su questo sito Web sono disponibili senza dazio nella UE
Le aziende non pagano L'IVA. - Verificatela qui
Codice Rapido: B212708
MPN: J8775B
Produttore: HPE
Codice EAN:
💰 Ottieni €24.32 Rimborso se paghi con carta di debito o bonifico bancario!
📧 Richiedi maggiori informazioni

Hai domande? Hai bisogno di un preventivo?

Contattaci
📬 Avvisami quando il prezzo scende
NOTA: Le informazioni riportate di seguito sono fornite esclusivamente per vostra comodità e non possiamo garantirne l'accuratezza. Se necessario, vi preghiamo di verificare con noi prima dell'acquisto.

Caratteristiche di gestione
Tipo interruttore Gestito
Supporto MIB Repeater MIB; Ethernet Interface MIB; IEEE 802.3 Ethernet MIB
Connettività
Quantità di porte RJ-45 96
Console port RS-232
Collegamento in rete
Full duplex ℹ️ Sì
Supporto controllo flusso Sì
Raggruppamento link Sì
Auto MDI/MDI-X Sì
Apertura albero di protocollo Sì
Trasmissione dati
Capacità di commutazione 76,8 Gbit/s
Throughput up to 48 million pps
Massima velocità di trasferimento 0,1 Gbit/s
Buffer di memoria di pacchetto 36 MB
Sicurezza
Funzione IGMP snooping Sì
Supporto SSH/SSL Sì
Protocolli
Protocolli di rete supportati ℹ️ RFC 783 TFTP; RFC 1542 BootP; RFC 768 UDP; RFC 792 ICMP; RFC 793 TCP; RFC 826 ARP; RFC 2030 SNTP; RFC 2030 Simple Network Time Protocol; IEEE 802.3x Flow Control; DHCP Relay; RFC 3046 DHCP Relay Agent Information Option 82; RFC 3376 IGMPv1/v2/v3; IEEE 802.1D Spanning Tree; IEEE 802.1w Rapid Convergence Spanning Tree; IEEE 802.1s Multiple Spanning Trees; IEEE 802.3ad Link Aggregation Control Protocol; IEEE 802.1AB Link Layer Discovery Protocol; ANSI/TIA-1057 LLDP Media Endpoint Discovery (MED); RFC 2474 DiffServ Precedence; RFC 2598 DiffServ Expedited Forwarding (EF); RFC 2597 DiffServ Assured Forwarding (AF); RFC 2138 RADIUS; SSHv2 Secure Shell; Secure Sockets Layer (SSL); IEEE 802.1X Network Login; IEEE 802.1Q VLAN tagging; IEEE 802.1Q GVRP; IEEE 802.1p Priority; SNMPv1/v2c/v3; RFC 1493 Bridge MIB; RFC 1213 MIB II; RFC 2737 Entity MIB; RFC 2665 Ethernet MIB; RFC 2668 802.3 MAU MIB; RFC 2819 Four groups of RMON: 1 (statistics), 2 (history), 3 (alarm) and 9 (events); RFC 3164 Syslog; XRMON; RFC 2613 SMON; RFC 2618 RADIUS Client MIB; RFC 791 IP; RFC 1757 RMON Groups 1,2,3,9; RFC 3176 sFlow
Protocolli supportati General protocols HTML and telnet management IEEE 802.1AB Link Layer Discovery Protocol (LLDP); RFC 1757 RMON 4 groups: Stats, History, Alarms and Events; RFC 2819 Four groups of RMON: 1 (statistics), 2 (history), 3 (alarm) and 9 (events); RFC 3164 BSD syslog Protocol; RFC 3176 sFlow; ANSI/TIA-1057 LLDP Media Endpoint Discovery (LLDP-MED); SNMPv1/v2c/v3; XRMON Network management MIBs Device management IP multicast IEEE 802.1D MAC Bridges; IEEE 802.1p Priority; IEEE 802.1Q VLANs; IEEE 802.1s Multiple Spanning Trees; IEEE 802.1w Rapid Reconfiguration of Spanning Tree; IEEE 802.3ad Link Aggregation Control Protocol (LACP); IEEE 802.3x Flow Control; RFC 768 UDP; RFC 783 TFTP Protocol (revision 2); RFC 791 IP; RFC 792 ICMP; RFC 793 TCP; RFC 826 ARP; RFC 854 TELNET; RFC 1542 BOOTP Extensions; RFC 2030 Simple Network Time Protocol (SNTP) v4; RFC 3046 DHCP Relay Agent Information Option Security RFC 1213 MIB II; RFC 1493 Bridge MIB; RFC 2613 SMON MIB; RFC 2618 RADIUS Client MIB; RFC 2665 Ethernet-Like-MIB; RFC 2668 802.3 MAU MIB; RFC 2737 Entity MIB (Version 2) QoS/Cos RFC 2474 DiffServ Precedence, including 8 queues/port; RFC 2597 DiffServ Assured Forwarding (AF); RFC 2598 DiffServ Expedited Forwarding (EF) IEEE 802.1X Port Based Network Access Control; RFC 2138 RADIUS Authentication; Secure Sockets Layer (SSL); SSHv2 Secure Shell RFC 3376 IGMPv3
Design
Impilabile Sì
Sicurezza ℹ️ CSA 22.2 No. 950; UL 60950; EN 60950
Compatibilità elettromagnetica ℹ️ FCC Class A; VCCI Class A; EN 55022/CISPR 22 Class A; CISPR 22 Class A; EN 55024; IEC/EN 61000-3-2; IEC/EN 61000-3-3
Prestazione
Processore integrato Sì
Modello del processore PowerPC MPC8245
Frequenza del processore ℹ️ 330 MHz
Tipo memoria ℹ️ SDRAM
RAM installata ℹ️ 64 MB
Memoria flash 24 MB
Gestione energetica
Alimentazione 1 x J4839A
Corrente d'ingresso 3.8 - 8.2 A
Voltaggio di ingresso 100-127 / 200-240 VAC
Consumi ℹ️ 630 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE) ❌
Altre caratteristiche
Piattaforma di gestione HP PCM+; HP PCM (included); command-line interface; Web browser; configuration menu; out-of-band management (DB-9 serial port console); IEEE 802.3 Ethernet MIB; Repeater MIB; Ethernet Interface MIB
Latenza ℹ️ Latency: < 6 µs (FIFO)
Dimensioni (LxPxA) ℹ️ 388,6 x 442 x 222,3 mm
Tecnologia di connessione Cablato
Memoria e processore ℹ️ Fabric: Motorola PowerPC MPC8245 @ 330 MHz, 24 MB flash, packet buffer size: 36 MB, 64 MB SDRAM
Alimentazione 100-127 VAC/200-240 VAC; 50/60 Hz
Montaggio Mounts in an EIA-standard 19 in. telco rack or equipment cabinet (hardware included); horizontal surface mounting only.
Amministrazione remota command-line interface; Web browser; configuration menu; out-of-band management (DB-9 serial port console)
Frequenza di ingresso 50 / 60 Hz
Porte I/O ℹ️ 4 open module slots; 96 auto-sensing 10/100 ports(IEEE 802.3 Type 10Base-T, IEEE 802.3u Type 100Base-TX), Media Type: Auto-MDIX, Duplex: half or full; Supports a maximum of 192 auto-sensing 10/100 ports or 96 auto-sensing 10/100/1000 ports or 16 mini-GBICs or 4 10-GbE ports, or a combination
Emissioni elettromagnetiche FCC Class A; VCCI Class A; EN55022/CISPR-22 Class A; CISPR22 Class A; EN55024; IEC/EN61000-3-2; IEC/EN61000-3-3
Immunità elettromagnetica EN 55024, CISPR 24; IEC 61000-4-2; IEC 61000-4-3; IEC 61000-4-4; IEC 61000-4-5; IEC 61000-4-6; IEC 61000-4-8; IEC 61000-4-11; EN 61000-3-2, IEC 61000-3-2; EN 61000-3-3, IEC 61000-3-3
Organizzare nome prodotto HP ProCurve Manager Plus; HP ProCurve Manager (included)
Peso (imperiale) Fully loaded 32.3 lb.
Altitudine di funzionamento (imperiale) up to 15000 ft.
Slot disponibili per alimentazione 1
Velocità switch fabric 76.8 Gbps
Condizioni ambientali
Intervallo temperatura di funzionamento 0 - 40 °C
Intervallo di temperatura -40 - 70 °C
Intervallo temperatura di funzionamento 32 - 104 °F
Dimensioni e peso
Peso ℹ️ 14,7 kg