Nessuna tassa doganale! Prodotti provenienti dall'UE
Zyxel GS1350-18HP Gestito L2 Gigabit Ethernet [10/100/1000] Supporto Power over Ethernet [PoE] Grigio
MPN: GS1350-18HP-GB0101F
Codice Rapido: B43593269
(GS1350-18HP 18 PORT MANAGED - CCTV POE SWITCH LONG RANGE 250W)
Nota: La precisione delle immagini non è garantita. Si prega di non fare affidamento esclusivamente sull'immagine per l'acquisto.
€290.95
€354.96 IVA inclusa
Tutti i prodotti su questo sito Web sono disponibili senza dazio nella UE
Le aziende non pagano L'IVA. - Verificatela qui
Le aziende non pagano L'IVA. - Verificatela qui
Codice Rapido:
B43593269
MPN:
GS1350-18HP-GB0101F
Produttore:
Zyxel
Codice EAN:
4718937604432
💰 Ottieni €2.13 Rimborso se paghi con carta di debito o bonifico bancario!
NOTA: Le informazioni riportate di seguito sono fornite esclusivamente per vostra comodità e non possiamo garantirne l'accuratezza. Se necessario, vi preghiamo di verificare con noi prima dell'acquisto.
Caratteristiche di gestione
| Tipo interruttore | Gestito |
| Livello del commutatore | L2 |
| Gestione web-based | Sì |
| Configurazione dei parametri di localizzazione (CLI) | Sì |
| Registro evento di sistema | Sì |
| Supporto MIB | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
Connettività
| Quantità di porte RJ-45 | 16 |
| Tipo di porte RJ-45 | Gigabit Ethernet (10/100/1000) |
| Quantità di moduli SFP installati | 0 |
| Quantità di moduli SFP+ installati | 0 |
| Quantità di porte Combo SFP | 2 |
Collegamento in rete
| Standard di rete | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Supporto 10G | ❌ |
| Tecnologia Ethernet su cavi in rame | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Mirroring della porta | Sì |
| Supporto controllo flusso | Sì |
| Controllo Broadcast storm | Sì |
| Limitazione della velocità | Sì |
| Apertura albero di protocollo | Sì |
| VLAN support | Sì |
| Caratteristiche della LAN virtuale | MAC address-based VLAN, Port-based VLAN |
| Numero di VLA | 256 |
Fibra ottica
| Tecnologia delle fibre dei cavi elettrici | 1000BASE-X |
Trasmissione dati
| Dimensioni tavola MAC | 8000 voci |
| Capacità di commutazione | 36 Gbit/s |
| tasso di inoltro | 26,7 Mpps |
| Buffer di memoria di pacchetto | 0,525 MB |
Sicurezza
| Caratteristiche DHCP | DHCP client, DHCP relay, DHCP snooping |
| Funzione IGMP snooping | Sì |
| IGMP proxy | Sì |
| Algoritmi di sicurezza supportati | SNMP, SNMPv3, SSH, SSL/TLS |
| Filtri MAC address | Sì |
| Protezione contro i loop back | Sì |
| Algoritmi di pianificazione di coda | SPQ, WFQ, Weighted Round Robin (WRR) |
Funzioni Multicast
| Supporto multicast | Sì |
Design
| Montaggio rack | Sì |
| Colore del prodotto | Grigio |
| Indicatori LED | Sì |
| Compatibilità elettromagnetica | CE, FCC, C-Tick, A; BSMI CNS13438 |
Prestazione
| Emissione acustica | 39 dB |
| Firmware aggiornabile | Sì |
| Tempo medio tra guasti (MTBF) | 1699692,18 h |
Gestione energetica
| Tensione di ingresso AC | 100 - 240 V |
| Frequenza di ingresso AC | 50 - 60 Hz |
| Consumo energetico (max) | 300,9 W |
Power over Ethernet (PoE)
| Supporto Power over Ethernet (PoE) | Sì |
| Quantità porte Power over Ethernet (PoE) | 16 |
| Bilancio energetico totale del PoE | 250 W |
Condizioni ambientali
| Intervallo temperatura di funzionamento | -20 - 50 °C |
| Intervallo di temperatura | -40 - 70 °C |
| Range di umidità di funzionamento | 5 - 95% |
| Umidità | 5 - 95% |
| Dissipazione del calore | 1026,07 BTU/h |
Dimensioni e peso
| Larghezza | 330 mm |
| Profondità | 230 mm |
| Altezza | 44 mm |
| Peso | 2,42 kg |
Contenuto dell'imballo
| Cavi inclusi | AC |
| Kit di montaggio per rack | Sì |
Dati su imballaggio
| Larghezza imballo | 391 mm |
| Profondità imballo | 338 mm |
| Altezza imballo | 80 mm |
| Peso dell'imballo | 3,31 kg |
Certificati di sicurezza
| Certificazione | LVD EN62368-1, BSMI CNS14336-1, RoHS |
Dati logistici
| Codice del Sistema Armonizzato (SA) | 85176990 |